Помогите pls

Frame Attwood

Исследователь
Сообщения
34
Реакции
2
Установил плагин Fody, и выдает вот такую ошибку при компилировании.

Fody: No weavers found. Add the desired weavers via their nuget package.




Для просмотра скрытого содержимого вы должны авторизироваться или зарегистрироваться

 
Последнее редактирование:

Darwin

Команда форума
Администратор
Сообщения
815
Реакции
385
это связанно с c#?
 

Darwin

Команда форума
Администратор
Сообщения
815
Реакции
385
скинь мне ссылку, я посмотрю
 

Frame Attwood

Исследователь
Сообщения
34
Реакции
2
Извини я перепутал, да связано с c#
 

Darwin

Команда форума
Администратор
Сообщения
815
Реакции
385
Попробуй установить актуальную версию через NuGet Manager
Код:
Install-Package Fody -Version 6.6.1
 

Darwin

Команда форума
Администратор
Сообщения
815
Реакции
385
Пришли скриншот ошибки, она создаётся после установки?
 
Верх Низ